Deprecated: Function set_magic_quotes_runtime() is deprecated in /storage/content/56/139156/digigobos.com/public_html/forum/common.php on line 106 Hippotizer Forum Scandinavia - View topic - Pan Mode resolution Bug 3.0.12
It is currently Tue Dec 07, 2021 3:36 am




Post new topic Reply to topic  [ 1 post ] 
 Pan Mode resolution Bug 3.0.12 
Author Message
Site Admin
User avatar

Joined: Sun Aug 03, 2008 9:59 pm
Posts: 447
Post Pan Mode resolution Bug 3.0.12
Pan Mode resolution Bug: sometimes not all Pan mode resolutions are available and when using the Control centre Hippo goes into clone mode instead of Pan mode.

Work around: USe Catalyst Control Centre and go manuallt to horizontal pan mode and then to clone mode and then back to default extended mode. After this sequence all resolutions should be available.
Please note: Going into pan mode is a 2 stage process. FIrst you need to change the graphics mode and then select the output resolutions. Currently there is not much user feedback.

_________________
Peppe Tannemyr
SSR Beacon DigiGobos®
Sweden retailer of Hippo systems


Thu Mar 19, 2009 1:29 pm
Profile E-mail
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 1 post ] 


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.